Plugin Veni Vidi Vici 0.6

PluginNouvelle version du plugin Veni Vidi Vici

Important

Cette version est une version temporaire dans laquelle j'ai mis en place le contrôle de sécurité préconisé et indispensable pour que ce plugin puisse être utilisé avec la version 1.2.7 de Dotclear. Cette version est compatible avec les versions précédentes de Dotclear, 1.2.6 (testé), et à priori antérieures (non testé).

Installation

Changements

  • Mise en place du contrôle de sécurité introduit dans la version 1.2.7 de Dotclear.

La documentation associée à ce plugin se trouve dans ce billet. Si vous avez des remarques ou des demandes, faites-les ici.

Ajouter un commentaire

Les commentaires peuvent être formatés en utilisant la syntaxe Markdown Extra.

Ajouter un rétrolien

URL de rétrolien : https://open-time.net/trackback/3125

Haut de page